 <!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"
/>
<head>
  <base href="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Red Nacional de Medios Alternativos,RNMA,Comunicacion Comunitaria Alternativa y Popular, CoordeCAP, Medios Alternativos, Radio Comunitaria, Television, Prensa, Radio, Agencia de Noticias, Argentina, Contrainformacion" />
  <meta name="description" content="Red Nacional de Medios Alternativos - RNMA - Comunicacion Comunitaria Alternativa y Popular" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>PANORAMA INFORMATIVO N°243 - **RNMA**</title>
  <link href="/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="https://rnma.org.ar//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_myrssreader_scrolling_news/js/ticker.js" type="text/javascript"></script>
  <script src="/modules/mod_myrssreader_scrolling_news/js/rss_checker.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Panorama Informativo Radial" />
  <meta property="og:url" content="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" />
  <meta property="og:description" content="
	PANORAMA INFORMATIVO SEMANAL
	Red Nacional de Medios Alternativos

	&amp;nbsp;

	Noticias de diferentes partes del pa&amp;iacute;s y el mundo donde la informaci&amp;oacute;n va recorriendo el territorio en las voces de les protagonistes.
	Para comunicarse con el Panorama Informativo de la RNMA, escribi" />
  <meta property="og:image" content="https://rnma.org.ar/https://rnma.org.ar/images/ImagenesRNMA/logos/panoramafinal-3-2-2-29ff6-77645.jpg" />
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:image" content="https://rnma.org.ar/images/ImagenesRNMA/logos/panoramafinal-3-2-2-29ff6-77645.jpg"/>

<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script type="text/javascript">
//<![CDATA[
window.addEvent('domready', function() {
var myMenu = new MenuMatic({
tabletWidth:1400,
effect:"slide & fade",
duration:1000,
physics: Fx.Transitions.Pow.easeOut,
hideDelay:500,
orientation:"horizontal",
tweakInitial:{x:0, y:0},
direction:{    x: 'right',    y: 'down' },
opacity:100            });
});
//]]>
</script>
<!-- Css and js addons for vertex features -->
<style type="text/css">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</style><script type="text/javascript">//<![CDATA[
//]]></script><link href="/" rel="shortcut icon" type="image/x-icon" />
<!-- Info Slide Script - Called in header so css validates -->
<!-- File compression. Needs to be called last on this file -->
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->

			<script type='text/javascript' src='https://rnma.org.ar/templates/shape5_vertex/cache/top_compression_js.php' > </script>

		<link rel='stylesheet' href='https://rnma.org.ar/templates/shape5_vertex/cache/top_compression_css.php' type='text/css' />
		
<link rel='stylesheet' href='https://rnma.org.ar/templates/shape5_vertex/css/s5_responsive_bars.css' type='text/css' />
<link rel='stylesheet' href='https://rnma.org.ar/templates/shape5_vertex/css/s5_responsive_hide_classes.css' type='text/css' />
<link rel='stylesheet' href='https://rnma.org.ar/templates/shape5_vertex/css/s5_responsive.css' type='text/css' /> 


<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald" />

<style type="text/css"> 
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#F0F0F0;
} 

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Oswald;
}

#s5_menu_wrap, .s5_mod_h3 {
text-transform:uppercase;
}



#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #BDBDBD;
-moz-box-shadow: 0 0px 8px #BDBDBD;
box-shadow: 0 0px 8px #BDBDBD; 
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#db0000;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a {
color:#db0000;
}

.button, li.pagenav-next, li.pagenav-prev, .validate {
background:#db0000;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #db0000;
}



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 
  
.s5_wrap{width:px;}  
</style>
</head>

<body id="s5_body">

<!-- Mobile version -->  
<!-- End mobile version -->  

<!-- PC version -->  

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Call top bar for mobile devices if layout is responsive -->	
	

<!-- s5_responsive_mobile_top_bar_spacer must be called to keep a space at the top of the page since s5_responsive_mobile_top_bar_wrap is position absolute. -->	
<div id="s5_responsive_mobile_top_bar_spacer"></div>

<!-- s5_responsive_mobile_top_bar_wrap must be called off the page and not with display:none or it will cause issues with the togglers. -->
<div id="s5_responsive_mobile_top_bar_wrap" style="margin-top:-50000px;position:absolute;z-index:20;top:0px">

	<div id="s5_responsive_mobile_top_bar" class="s5_responsive_mobile_bar_light">

			<div id="s5_responsive_mobile_toggle_click_menu" style="display:block;float:left">
				<span></span>
			</div>
			
			
				<div id="s5_responsive_mobile_bar_active">
					<span>
						Panorama Informativo Radial
					</span>
				</div>
			
			
			<div id="s5_responsive_mobile_toggle_click_login" style="display:none;float:right">
				<span></span>
			</div>
			
			<div id="s5_responsive_mobile_toggle_click_register" style="display:none;float:right">
				<span></span>
			</div>
			
			<div id="s5_responsive_mobile_toggle_click_search" style="display:block;float:right">
				<span></span>
			</div>

		<div style="clear:both;height:0px"></div>
		
	</div>

	<div id="s5_responsive_modile_drop_down_wrap" class="s5_responsive_modile_drop_down_wrap_loading">
		<div id="s5_responsive_mobile_drop_down_menu">
			<div class="s5_responsive_mobile_drop_down_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
				
					
<ul class="menu">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-159 deeper parent"><a href="/quienes" >¿Quiénes Somos?</a><ul><li class="item-203"><a href="/quienes/como-participar-de-la-rnma" >Cómo Participar de la RNMA</a></li><li class="item-204"><a href="/quienes/compartimos-la-red" >Compartimos la red</a></li><li class="item-252"><a href="/quienes/actividades" >Agenda y Actividades</a></li></ul></li><li class="item-107"><a href="/encuentro" >Encuentro Nacional</a></li><li class="item-126 deeper parent"><a href="/documentos" title="Documentos RNMA" >Documentos</a><ul><li class="item-244"><a href="/documentos/documentosrnma" >Documentos</a></li><li class="item-245"><a href="/documentos/comunicados" >Comunicados</a></li><li class="item-246"><a href="/documentos/talleres" >Talleres y Capacitación</a></li></ul></li><li class="item-314 deeper parent"><a href="/radial" title="RadioRNMA" >Radio</a><ul><li class="item-315"><a href="/radial/panorama" >Panorama Informativo</a></li><li class="item-316"><a href="/radial/enredando-las-mananas" >Enredando las Mañanas</a></li><li class="item-478"><a href="/radial/especial" >Transmisiones Especiales</a></li><li class="item-326"><a href="/radial/grilla" >Grilla</a></li></ul></li><li class="item-132"><a href="/escribinos" >Escribinos</a></li><li class="item-247 active deeper parent"><a href="/noticias" >Noticias</a><ul><li class="item-219"><a href="/noticias/actualidad" >Ultimo Momento</a></li><li class="item-248 current active"><a href="/noticias/panorama" >Panorama Informativo Radial</a></li><li class="item-249"><a href="/noticias/radiornma" >Radio RNMA</a></li><li class="item-160"><a href="/noticias/rss" >Medio x Medio</a></li><li class="item-479"><a href="/noticias/coberturas" >Coberturas</a></li></ul></li></ul>

				
			</div>
		</div>
		
		<div id="s5_responsive_mobile_drop_down_search">
			<div class="s5_responsive_mobile_drop_down_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
				
				  
					<form method="post" action="https://rnma.org.ar/">
						<input type="text" onfocus="if (this.value=='Buscar...') this.value='';" onblur="if (this.value=='') this.value='Buscar...';" value="Buscar..." id="s5_responsive_mobile_search" name="searchword" />
						<input type="hidden" value="search" name="task" />
						<input type="hidden" value="com_search" name="option" />
						<input type="hidden" value="1" name="Itemid" />
					</form>
				
			</div>
		</div>
		
		<div id="s5_responsive_mobile_drop_down_login">
			<div class="s5_responsive_mobile_drop_down_inner" id="s5_responsive_mobile_drop_down_login_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
			</div>
		</div>
		
		
	
		<div id="s5_responsive_mobile_drop_down_register">
			<div class="s5_responsive_mobile_drop_down_inner" id="s5_responsive_mobile_drop_down_register_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
			</div>
		</div>
		
		
			
	</div>

</div>

<script language="JavaScript" type="text/javascript">
	var s5_responsive_login_url = "";
	var s5_responsive_register_url = "";
</script>
<script type="text/javascript" language="javascript" src="https://rnma.org.ar/templates/shape5_vertex/js/s5_responsive_mobile_bar.js"></script>

<!-- Fixed Tabs -->	

<!-- Drop Down -->	


  <!-- Header -->      
    <div id="s5_header_area1">    
    <div id="s5_header_area2">  
    <div id="s5_header_area_inner" class="s5_wrap">    
    <div id="s5_header_area_inner2">  
      <div id="s5_header_wrap">
      
                  <img alt="logo"  style="height:110px;width:400px" src="https://rnma.org.ar/templates/shape5_vertex/images/s5_logo.png" id="s5_logo" onclick="window.document.location.href='https://rnma.org.ar/'"></img>
                
                
        <div style="clear:both; height:0px"></div>      
      </div>
      
              <div id="s5_menu_wrap">
                      <ul id='s5_nav' class='menu'><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='https://rnma.org.ar/'><span onclick='window.document.location.href="https://rnma.org.ar/"'>Inicio</span></a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/quienes'><span onclick='window.document.location.href="/quienes"'>¿Quiénes Somos?</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/quienes/como-participar-de-la-rnma'><span class='s5_sub_a_span' onclick='window.document.location.href="/quienes/como-participar-de-la-rnma"'>Cómo Participar de la RNMA</span></a></span></li><li><span class='S5_submenu_item'><a href='/quienes/compartimos-la-red'><span class='s5_sub_a_span' onclick='window.document.location.href="/quienes/compartimos-la-red"'>Compartimos la red</span></a></span></li><li><span class='S5_submenu_item'><a href='/quienes/actividades'><span class='s5_sub_a_span' onclick='window.document.location.href="/quienes/actividades"'>Agenda y Actividades</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/encuentro'><span onclick='window.document.location.href="/encuentro"'>Encuentro Nacional</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/encuentro"'>15to Encuentro RNMA - Catamarca 2018</span></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/documentos'><span onclick='window.document.location.href="/documentos"'>Documentos</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/documentos"'>Comunicados y documentos políticos</span></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/documentos/documentosrnma'><span class='s5_sub_a_span' onclick='window.document.location.href="/documentos/documentosrnma"'>Documentos</span></a></span></li><li><span class='S5_submenu_item'><a href='/documentos/comunicados'><span class='s5_sub_a_span' onclick='window.document.location.href="/documentos/comunicados"'>Comunicados</span></a></span></li><li><span class='S5_submenu_item'><a href='/documentos/talleres'><span class='s5_sub_a_span' onclick='window.document.location.href="/documentos/talleres"'>Talleres y Capacitación</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/radial'><span onclick='window.document.location.href="/radial"'>Radio</span></a><span class='S5_parent_subtext' onclick='window.document.location.href="/radial"'>Panorama  y Enredando</span></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/radial/panorama'><span class='s5_sub_a_span' onclick='window.document.location.href="/radial/panorama"'>Panorama Informativo</span></a></span></li><li><span class='S5_submenu_item'><a href='/radial/enredando-las-mananas'><span class='s5_sub_a_span' onclick='window.document.location.href="/radial/enredando-las-mananas"'>Enredando las Mañanas</span></a></span></li><li><span class='S5_submenu_item'><a href='/radial/especial'><span class='s5_sub_a_span' onclick='window.document.location.href="/radial/especial"'>Transmisiones Especiales</span></a></span></li><li><span class='S5_submenu_item'><a href='/radial/grilla'><span class='s5_sub_a_span' onclick='window.document.location.href="/radial/grilla"'>Grilla</span></a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/escribinos'><span onclick='window.document.location.href="/escribinos"'>Escribinos</span></a></span></span></li><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/noticias'><span onclick='window.document.location.href="/noticias"'>Noticias</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/noticias/actualidad'><span class='s5_sub_a_span' onclick='window.document.location.href="/noticias/actualidad"'>Ultimo Momento</span></a></span></li><li><span class='S5_submenu_item'><a href='/noticias/panorama'><span class='s5_sub_a_span' onclick='window.document.location.href="/noticias/panorama"'>Panorama Informativo Radial</span></a></span></li><li><span class='S5_submenu_item'><a href='/noticias/radiornma'><span class='s5_sub_a_span' onclick='window.document.location.href="/noticias/radiornma"'>Radio RNMA</span></a></span></li><li><span class='S5_submenu_item'><a href='/noticias/rss'><span class='s5_sub_a_span' onclick='window.document.location.href="/noticias/rss"'>Medio x Medio</span></a></span></li><li><span class='S5_submenu_item'><a href='/noticias/coberturas'><span class='s5_sub_a_span' onclick='window.document.location.href="/noticias/coberturas"'>Coberturas</span></a></span></li></ul></li></ul>                                <div id="s5_search">
              		<div class="moduletable">
			
<script type="text/javascript">
//<![CDATA[
	window.addEvent('domready', function() {
		var value;

		// Set the input value if not already set.
		if (!document.id('mod-finder-searchword').getProperty('value')) {
			document.id('mod-finder-searchword').setProperty('value', 'Buscar...');
		}

		// Get the current value.
		value = document.id('mod-finder-searchword').getProperty('value');

		// If the current value equals the default value, clear it.
		document.id('mod-finder-searchword').addEvent('focus', function() {
			if (this.getProperty('value') == 'Buscar...') {
				this.setProperty('value', '');
			}
		});

		// If the current value is empty, set the previous value.
		document.id('mod-finder-searchword').addEvent('blur', function() {
			if (!this.getProperty('value')) {
				this.setProperty('value', value);
			}
		});

		document.id('mod-finder-searchform').addEvent('submit', function(e){
			e = new Event(e);
			e.stop();

			// Disable select boxes with no value selected.
			if (document.id('mod-finder-advanced') != null) {
				document.id('mod-finder-advanced').getElements('select').each(function(s){
					if (!s.getProperty('value')) {
						s.setProperty('disabled', 'disabled');
					}
				});
			}

			document.id('mod-finder-searchform').submit();
		});

		/*
		 * This segment of code sets up the autocompleter.
		 */
								var url = '/component/finder/?task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
			});
//]]>
</script>

<form id="mod-finder-searchform" action="/buscar" method="get">
	<div class="finder">
		<label for="mod-finder-searchword" class="finder">Buscar</label><br /><input type="text" name="q" id="mod-finder-searchword" class="inputbox" size="35" value="" />
					</div>
</form>
		</div>
	
            </div>
                    <div style="clear:both; height:0px"></div>
        </div>
            
              <div id="s5_breadcrumb_fonts_wrap">
                      <div id="s5_breadcrumb_wrap">
              		<div class="moduletable">
			
<div class="breadcrumbs">
<a href="/" class="pathway">Inicio</a> //  <img src="/templates/shape5_vertex/images/system/arrow.png" alt=""  /> <a href="/noticias" class="pathway">Noticias</a> //  <img src="/templates/shape5_vertex/images/system/arrow.png" alt=""  /> <a href="/noticias/panorama" class="pathway">Panorama Informativo Radial</a> //  <img src="/templates/shape5_vertex/images/system/arrow.png" alt=""  /> <span>PANORAMA INFORMATIVO N°243</span></div>
		</div>
	
            </div>
                    
                      <div id="s5_social_wrap1">
              <div id="s5_social_wrap_inner">
              
                                  <div id="s5_facebook" onclick="window.open('https://www.facebook.com/RNMArg')"></div>
                  
                  
                                  <div id="s5_twitter" onclick="window.open('https://twitter.com/rnma_arg')"></div>
                                                                  <div id="s5_rss" onclick='window.open("http://www.rnma.org.ar/index.php?format=feed&type=rss")'></div>
                  
                
                                
                                  <div id="fontControls"></div>
                              
              </div>
            </div>
                  
        <div style="clear:both;height:0px"></div>
        </div>
      
            
    </div>
    </div>
    </div>
    </div>
  <!-- End Header -->  
  
    
  
  <!-- Top Row1 -->  
      <!-- End Top Row1 -->  
    
    
    
  <!-- Top Row2 -->  
      <!-- End Top Row2 -->
  
  
  
  <!-- Top Row3 -->  
      <!-- End Top Row3 -->  
    
    
    
  <!-- Center area -->  
        <div id="s5_center_area1">
    <div id="s5_center_area2">
    <div id="s5_center_area_inner" class="s5_wrap">
    
    <!-- Above Columns Wrap -->  
          <!-- End Above Columns Wrap -->      
        
      <!-- Columns wrap, contains left, right and center columns -->  
      <div id="s5_columns_wrap">
      <div id="s5_columns_wrap_inner">
        
        <div id="s5_center_column_wrap">
        <div id="s5_center_column_wrap_inner" style="margin-left:0px; margin-right:458px;">
          
                    
                      
            <div id="s5_component_wrap">
            <div id="s5_component_wrap_inner">
            
                                
                            
                
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/noticias/panorama/4091-panorama-informativo-n-243">
		PANORAMA INFORMATIVO N°243</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/noticias/panorama/4091-panorama-informativo-n-243?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shape5_vertex/images/system/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=shape5_vertex&amp;link=b5456b49798a3cc7adec881a635ba0f571640367" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shape5_vertex/images/system/emailButton.png" alt="Correo electrónico"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="category-name">
				Categoría: <a href="/noticias/panorama">Panorama Informativo</a>		</dd>
	<dd class="published">
	Publicado el Sábado, 08 Diciembre 2018 23:11	</dd>
	<dd class="createdby">
				Escrito por RNMA		</dd>
	</dl>



<p>
	<img alt="rnma Panorama Informativo" class="s5_lazyload" src="https://rnma.org.ar/images/ImagenesRNMA/logos/panoramafinal-3-2-2-29ff6-77645.jpg" style="border-style: solid; border-width: 5px; float: left; height: 139px; margin: 5px; width: 200px; opacity: 1;" /><strong>PANORAMA INFORMATIVO SEMANAL<br />
	Red Nacional de Medios Alternativos</strong></p>
<p>
	&nbsp;</p>
<p>
	Noticias de diferentes partes del pa&iacute;s y el mundo donde la informaci&oacute;n va recorriendo el territorio en las voces de les protagonistes.<br />
	Para comunicarse con el Panorama Informativo de la RNMA, escribir a&nbsp;<span id="cloak3131"><span id="cloak32652">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak32652').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy32652 = 'p&#97;n&#111;r&#97;m&#97;&#105;nf&#111;rm&#97;t&#105;v&#111;' + '&#64;';
 addy32652 = addy32652 + 'rnm&#97;' + '&#46;' + '&#111;rg' + '&#46;' + '&#97;r';
 var addy_text32652 = 'p&#97;n&#111;r&#97;m&#97;&#105;nf&#111;rm&#97;t&#105;v&#111;' + '&#64;' + 'rnm&#97;' + '&#46;' + '&#111;rg' + '&#46;' + '&#97;r';
 document.getElementById('cloak32652').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy32652 + '\'>'+addy_text32652+'<\/a>';
 //-->
 </script></span></p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<audio controls="controls" id="audio201811823930" preload="auto"><span><source src="https://archive.org/download/PanoramaInformativoDeLaRnma8-12-2018/PanoramaInformativoDeLaRnma8-12-20182.mp3" type="audio/mpeg" />Su navegador no soporta AUDIO.<br />
Por favor, descargue el fichero: <a href="https://archive.org/download/PanoramaInformativoDeLaRnma8-12-2018/PanoramaInformativoDeLaRnma8-12-20182.mp3">audio/mpeg</a> </span></audio>
<p>
	<a href="https://archive.org/download/PanoramaInformativoDeLaRnma8-12-2018/PanoramaInformativoDeLaRnma8-12-20182.mp3"><span>Descargar</span></a></p>
 
<p>
	&nbsp;</p>
<p style="text-align: justify;">
	<strong>NACIONALES<br />
	</strong><em>No a la legalizaci&oacute;n del gatillo f&aacute;cil</em></p>
<p style="text-align: justify;">
	Ante el nuevo reglamento de intervenci&oacute;n de las fuerzas de seguridad que promovi&oacute; la ministra Patricia Bullrich, conversamos con Mar&iacute;a del Carmen Verd&uacute;, referente de Coordinadora Contra la Represi&oacute;n Policial e Institucional (CORREPI)</p>
<p style="text-align: justify;">
	<br />
	<strong>Chubut</strong></p>
<p style="text-align: justify;">
	<em>La patag&oacute;nica provincia no termina de salir a flote. </em></p>
<p style="text-align: justify;">
	Recordemos que el comienzo de a&ntilde;o para el sector docente y estatal en general, estuvo signado por un plan de lucha que fue increment&aacute;ndose con paros cada vez m&aacute;s largos por el reclamo de la situaci&oacute;n edilicia y el pago de salarios en los primeros cinco d&iacute;as de cada mes. Luego de una negociaci&oacute;n, el sector docente se hab&iacute;a comprometido a volver a las aulas, con la contraposici&oacute;n de un gobierno que dec&iacute;a iba a cumplir con los reclamos planteados. Sin embargo, el gobierno de Arcioni, no ha cumplido con su palabra, y los edificios siguen en p&eacute;simas condiciones, y adem&aacute;s intenta imponer una reforma en nivel medio que no es aceptada por los y las trabajadoras de la educaci&oacute;n. Leo Pi, Secretario General del sindicato docente ATECH regional Noroeste del Chubut, explic&oacute; el plan de lucha para exigir al gobierno que cumpla con lo acordado y escuche a quienes trabajan en educaci&oacute;n.</p>
<p style="text-align: justify;">
	<br />
	<strong>R&iacute;o Negro. </strong></p>
<p style="text-align: justify;">
	<em>Sentencias de dos casos emblem&aacute;ticos de represi&oacute;n policial. </em></p>
<p style="text-align: justify;">
	Por un lado, en un fallo contradictorio, los jueces Marcelo Barrutia, Emilio Riat y Juan Lagomarsino, condenaron a cuatro a&ntilde;os de prisi&oacute;n efectiva a los jefes policiales V&iacute;ctor Cufr&eacute; (Secretario de Seguridad del ex-Gobernador Miguel Saiz), Jorge Villanova y Argentino Hermosa por su responsabilidad en la brutal represi&oacute;n ante la movilizaci&oacute;n popular que gener&oacute; el fusilamiento del joven Diego Boneffoi el 17 de junio de 2010 en Bariloche, con una gran cantidad de heridos y la muerte de Sergio C&aacute;rdenas y Nicol&aacute;s Carrasco. La abogada Natalia Araya, querellante por parte de la familia de Sergio C&aacute;rdenas hace un an&aacute;lisis del fallo y cuenta los pasos a seguir, para lograr una justicia m&aacute;s completa luego de ocho a&ntilde;os.</p>
<p style="text-align: justify;">
	Por otro lado, esa misma tarde, con la sala llena y contradiciendo los argumentos de los fiscales Mart&iacute;n Lozada y Francisco Arrien, el Tribunal conformado por Gast&oacute;n Mart&iacute;n, Gustavo Quelin y Gast&oacute;n Pierroni, absolvi&oacute; (por video conferencia) a los polic&iacute;as Laura Leiva y Emilio Oyarz&uacute;n por su responsabilidad&nbsp; en la muerte de Guillermo &quot;Coco&quot; Garrido en la Comisar&iacute;a 12 de El Bols&oacute;n el 13 de enero de 2011. La abogada querellante Marina Schiffrin, por parte de la familia, valor&oacute; el fallo en cuanto desacredita la hip&oacute;tesis de suicidio, y permite recomenzar una investigaci&oacute;n que termine con la impunidad.</p>
<p style="text-align: justify;">
	<br />
	<strong>Ciudad Aut&oacute;noma de Buenos Aires</strong></p>
<p style="text-align: justify;">
	<em>Justicia por Mat&iacute;as Enzo Rodr&iacute;guez</em></p>
<p style="text-align: justify;">
	Hace nueve meses muri&oacute; Mat&iacute;as Enzo Rodr&iacute;guez de 16 a&ntilde;os, un pibe del Bajo Flores asesinado por tres balas de arma reglamentaria del oficial &Aacute;ngel C&eacute;sar Nicol&aacute;s Santill&aacute;n, agente de la Polic&iacute;a Federal. La causa est&aacute; llena de irregularidades que pretenden alegar una leg&iacute;tima defensa del funcionario. Compartimos el testimonio de la abogada Karina Valora.</p>
<p style="text-align: justify;">
	<br />
	<strong>Catamarca</strong></p>
<p style="text-align: justify;">
	<em>#Ni una menos #Justicia por Luc&iacute;a P&eacute;rez</em></p>
<p style="text-align: justify;">
	En el marco del paro nacional de mujeres y movilizaci&oacute;n en todo el pa&iacute;s, a ra&iacute;z del vergonzoso fallo de los jueces machistas que absolvieron a los asesinos y torturadores de Luc&iacute;a P&eacute;rez, cientos de miles de mujeres se movilizaron, en Neuqu&eacute;n, R&iacute;o Negro, Tucum&aacute;n, Buenos Aires, Santa Fe, y entre otras provincias de nuestro pa&iacute;s.</p>
<p style="text-align: justify;">
	<br />
	<strong>La Rioja</strong></p>
<p style="text-align: justify;">
	<em>Jornadas de debate sobre Educaci&oacute;n Sexual Integral </em></p>
<p style="text-align: justify;">
	Como ocurre en varias partes del pa&iacute;s, la derecha intenta avanzar creando un sentido com&uacute;n en contra del derecho de ni&ntilde;os, ni&ntilde;as y ni&ntilde;es a acceder a la Educaci&oacute;n Sexual Integral. Para esto, entre otras cosas, suelen intervenir a trav&eacute;s de redes sociales y de grupos de WhatsApp de padres-madres de estudiantes opinando en contra de esta Ley. En La Rioja esto sucedi&oacute; en la comunidad educativa de varios jardines de infantes y el Frente Riojano de Organizaciones Populares (FROP), organiz&oacute; una charla debate sobre el tema. Conversamos con Romina G&oacute;mez, integrante del FROP.</p>
<p style="text-align: justify;">
	<br />
	<strong>INTERNACIONALES</strong></p>
<p style="text-align: justify;">
	<em>Francia</em></p>
<p style="text-align: justify;">
	El pa&iacute;s galo vive por estos d&iacute;as una revuelta inusitada. A partir del intento de aplicar un impuesto a las naftas, y aumentos en el gas y la electricidad, el pueblo franc&eacute;s comenz&oacute; a organizarse con chalecos amarillos en las rotondas, en las zonas rurales, donde, adem&aacute;s, las pol&iacute;ticas neoliberales generaron el cierre de escuelas, hospitales pero tambi&eacute;n de los comercios. Compartimos el testimonio de Catherine Lack, trabajadora social de Ginebra Suiza, quien est&aacute; en continuo contacto con la poblaci&oacute;n rural de Francia que busca trabajo en su pa&iacute;s y analiza como el pueblo pone sobre la mesa el sistema de democracia representativa para transformarlo en participativa.</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" type="button"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="true" colorscheme="light" font="arial" href="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" 
						  data-size="medium"
						  data-lang="es"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" annotation="none" height="15" ></g:plus></div></div><div class="fb-recommendations-bar" data-href="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" data-read-time="30" data-action="like" data-trigger="onvisible" data-side="right" data-num_recommendations="2"></div><div class="bt_facebook_comment"><fb:comments colorscheme="light" href="https://rnma.org.ar/noticias/panorama/4091-panorama-informativo-n-243" num_posts="5" width="600"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-ES'}</script>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/noticias/panorama/4090-panorama-informativo-n-242" rel="next">Siguiente &gt;</a>
					</li>
				</ul>
	
</div>
<div><a title="Faboba : Cr&eacute;ation de composantJoomla" style="font-size: 8px;; visibility: visible;display:inline;" href="http://www.faboba.com" target="_blank">FaLang translation system by Faboba</a></div>
                <div style="clear:both;height:0px"></div>
                
                            
                            
            </div>
            </div>
            
                    
                    
        </div>
        </div>
        <!-- Left column -->  
                <!-- End Left column -->  
        <!-- Right column -->  
                  <div id="s5_right_column_wrap" class="s5_float_left" style="width:458px; margin-left:-458px">
          <div id="s5_right_column_wrap_inner">
                                      <div id="s5_right_inset_wrap" class="s5_float_left" style="width:220px">
                	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Enredando </span> las Mañanas</h3>
						</div>
												

<div class="custom"  >
	<h1><a href="/radial/enredando-las-mananas"><img alt="rnma enredando las maanas" src="/images/rnma_enredando_las_maanas.jpg" style="height: 283px; margin-right: auto; width: 200px; display: block; margin-left: auto;" height="283" width="387" /></a></h1></div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Panorama </span> Informativo</h3>
						</div>
												

<div class="custom"  >
	<h1><a href="/radial/panorama"><img alt="rnma Panorama Informativo" src="/images/ImagenesRNMA/logos/panoramafinal-3-2-2-29ff6-77645.jpg" width="387" style="margin-right: auto; width: 200px; display: block; margin-left: auto;" /></a></h1></div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">RNMA </span> Radio</h3>
						</div>
												<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<div style="text-align:center">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://radio.nodo50.org:8000/mediosalter.mp3',
'lang':'es',
'codec':'mp3',
'volume':100,
'autoplay':false,
'buffering':5,
'title':'RNMA Radio',
'welcome':'RNMA Radio',
'bgcolor':'#ffffff',
'skin':'abrahadabra',
'width':100,
'height':101
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<a style="background-color: transparent;" title="Escuchar en una nueva ventana - requiere Javascript" onmouseover="window.status='open player';return true" onfocus="window.status='open player';return true" onmouseout="window.status=''" href="JavaScript:void(0);" onclick="window.open('https://www.rnma.org.ar/radio', '','left=0,top=0,menubar=0,location=0,status=0,width=380,height=540,toolbar=no,resizable=0');"><br><img style="opacity: 1; background-color: transparent;" src="https://www.rnma.org.ar/modules/mod_simple_mp3_player/buttons/rounded-more-red.png" width="174" height="34" alt="Escuchar en una ventana aparte" border="0" class=""></a>
</div><!-- END: Custom advanced (www.jtricks.com) -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box-nada">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRNMArg&amp;width=210&amp;height=698&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:210px; height:590px;" allowTransparency="true"></iframe><!-- END: Custom advanced (www.jtricks.com) -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                                      <div id="s5_right_wrap" class="s5_float_left" style="width:238px">
                	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">RNMA </span> Web</h3>
						</div>
												

<style type="text/css">
#MyRSSReaderNews90 
{
border:solid 0px #151515;
background:#ffffff;
height:320px;
display:block;
overflow:hidden;
position:relative;
}
#MyRSSReaderTicker90{
display:block;
list-style:none;
margin:0;
padding:0;
}
#MyRSSReaderTicker90 li 
{
display:block;
color:#151515;
text-align:left;
font-size:11px;
margin:0;
padding:6px;
float:left;
}
#MyRSSReaderTicker90 li .NewsTitle
{
display:block;
color:#151515;
font-size:12px;
font-weight:bold;
margin-bottom:6px;
}
#MyRSSReaderTicker90 li .NewsTitle a:link,
#MyRSSReaderTicker90 li .NewsTitle a:Visited 
{
display:block;
color:#151515;
font-size:12px;
font-weight:bold;
margin-bottom:6px;
text-decoration:none;
}
#MyRSSReaderTicker90 li .NewsTitle a:hover 
{
text-decoration:underline;
}
#MyRSSReaderTicker90 li .NewsImg
{
float:left;
margin-right:10px;
}
#MyRSSReaderTicker90 li .NewsFooter
{
display:block;
color:#151515;
font-size:10px;
margin:6px 0 14px 0;
}
</style>

<div id="MyRSSReaderNews90">
<ul id="MyRSSReaderTicker90">
<li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/editorial-de-la-agrupacion-rojinegra-en.html" target="_blank">EDITORIAL DE LA AGRUPACIÓN ROJINEGRA: &quot;EN LA CALLE CODO A CODO...&quot;</a></span><span class="NewsFooter">Domingo, 09 Diciembre 2018 03:02<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/panorama-informativo-de-la-red-nacional.html" target="_blank">PANORAMA INFORMATIVO DE LA RED NACIONAL DE MEDIOS ALTERNATIVOS</a></span><span class="NewsFooter">Domingo, 09 Diciembre 2018 03:01<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/enfoques-el-resumen-semanal-de-los.html" target="_blank">ENFOQUES: EL RESUMEN SEMANAL DE LOS MEDIOS COMUNITARIOS Y POPULARES DE LA PATAGONIA</a></span><span class="NewsFooter">Sábado, 08 Diciembre 2018 04:36<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/editorial-otra-sociedad-es-posible.html" target="_blank">EDITORIAL: OTRA SOCIEDAD ES POSIBLE</a></span><span class="NewsFooter">Jueves, 06 Diciembre 2018 09:43<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/prensa-dl-pueblo-formato-radial.html" target="_blank">PRENSA DEL PUEBLO FORMATO RADIAL</a></span><span class="NewsFooter">Miércoles, 05 Diciembre 2018 16:59<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/francia-la-organizacion-popular-pone.html" target="_blank">FRANCIA: LA ORGANIZACIÓN POPULAR PONE SOBRE LA MESA LA VALIDEZ DEL SISTEMA REPRESENTATIVO</a></span><span class="NewsFooter">Miércoles, 05 Diciembre 2018 06:36<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/corresponsalias-populares-de-radio-la.html" target="_blank">CORRESPONSALÍAS POPULARES DE RADIO LA NEGRA</a></span><span class="NewsFooter">Martes, 04 Diciembre 2018 14:32<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/panorama-informativo-de-la-rnma.html" target="_blank">PANORAMA INFORMATIVO DE LA RNMA</a></span><span class="NewsFooter">Lunes, 03 Diciembre 2018 15:31<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/mateando-epoca-de-esquila.html" target="_blank">MATEANDO: &quot;ÉPOCA DE ESQUILA&quot;</a></span><span class="NewsFooter">Lunes, 03 Diciembre 2018 15:24<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/12/03/paris-arde-por-el-movimiento-de-las-chaquetas-amarillas/" target="_blank">París arde por el movimiento de las Chaquetas Amarillas</a></span><span class="NewsFooter">Lunes, 03 Diciembre 2018 13:03<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/12/03/cooperativistas-en-la-plata-en-lucha-vamos-a-realizar-cortes-de-calles-porque-nuestros-salarios-son-indignos/" target="_blank">Cooperativistas en La Plata en Lucha: “Vamos a realizar cortes de calles porque nuestros salarios son indignos”</a></span><span class="NewsFooter">Lunes, 03 Diciembre 2018 13:01<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="http://radiolanegra.blogspot.com/2018/12/radio-abierta-en-los-festejos-de-los-27.html" target="_blank">RADIO ABIERTA EN LOS FESTEJOS DE LOS 27 AÑOS DE LA ASOCIACIÓN ARTÍSTICO CULTURAL SUR</a></span><span class="NewsFooter">Sábado, 01 Diciembre 2018 12:27<br /><strong>Radio La Negra</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/11/28/nora-cortinas-en-el-g-20-se-cocina-el-saqueo-de-nuestros-pueblos/" target="_blank">Nora Cortiñas “En el G-20 se cocina el saqueo de nuestros pueblos</a></span><span class="NewsFooter">Miércoles, 28 Noviembre 2018 10:15<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/11/26/la-lucha-de-les-trabajadores-petroleros-en-1968-se-realizo-contra-la-burocracia-del-supe/" target="_blank">“La lucha de les trabajadores petroleros en 1968 se realizó contra la burocracia del SUPE”</a></span><span class="NewsFooter">Lunes, 26 Noviembre 2018 13:01<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/11/12/el-feminismo-hace-tiempo-que-es-un-movimiento-popular-callejero-y-territorial/" target="_blank">“El feminismo hace tiempo que es un movimiento popular, callejero y territorial”</a></span><span class="NewsFooter">Lunes, 12 Noviembre 2018 05:21<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/11/05/por-lo-menos-queremos-las-indemnizaciones-hace-3-meses-que-estamos-en-la-calle/" target="_blank">“Por lo menos queremos las indemnizaciones, hace 3 meses que estamos en la calle”</a></span><span class="NewsFooter">Lunes, 05 Noviembre 2018 05:23<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/10/31/existe-una-presion-constante-de-las-empresas-extractivistas-sobre-la-mayoria-de-los-parques-nacionales/" target="_blank">“Existe una presión constante de las empresas extractivistas sobre la mayoría de los parques nacionales”</a></span><span class="NewsFooter">Miércoles, 31 Octubre 2018 06:54<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/10/31/yo-he-visto-mujeres-que-estan-creando-un-mundo-nuevo-en-condiciones-dificilisimas/" target="_blank">“Yo he visto mujeres que están creando un mundo nuevo en condiciones dificilísimas”</a></span><span class="NewsFooter">Miércoles, 31 Octubre 2018 06:34<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/10/29/las-guarimbas-pusieron-a-venezuela-estuvo-al-borde-de-una-guerra-civil/" target="_blank">“Las guarimbas pusieron a Venezuela al borde de una guerra civil”</a></span><span class="NewsFooter">Lunes, 29 Octubre 2018 14:01<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="https://radionauta.com.ar/2018/10/13/martes-16-10-charla-de-gestion-del-riesgo/" target="_blank">Martes 16/10: Charla de Gestión del Riesgo</a></span><span class="NewsFooter">Sábado, 13 Octubre 2018 05:51<br /><strong>Radionauta FM 106.3</strong></span></li><li><span class="NewsTitle" ><a href="http://radiovoces877.blogspot.com/2016/10/un-retroceso-en-la-lucha-de-la-unlar.html" target="_blank">Un retroceso en la lucha de la UNLaR: estatuto aprobado a puertas cerradas</a></span><span class="NewsFooter">Lunes, 24 Octubre 2016 18:44<br /><strong>Cooperativa en Arte y Comunicación Voces</strong></span></li><li><span class="NewsTitle" ><a href="http://radiovoces877.blogspot.com/2016/10/por-ahora-solo-maxi-nieto-121.html" target="_blank">Por ahora solo Maxi. Nieto 121</a></span><span class="NewsFooter">Miércoles, 19 Octubre 2016 02:24<br /><strong>Cooperativa en Arte y Comunicación Voces</strong></span></li><li><span class="NewsTitle" ><a href="http://radiovoces877.blogspot.com/2016/10/sentencia-del-juicio-por-el-femicidio.html" target="_blank">Sentencia del Juicio por el Femicidio de Romina Ríos (*) ¡PERPETUA PARA PEPE ORTIZ!</a></span><span class="NewsFooter">Viernes, 14 Octubre 2016 19:43<br /><strong>Cooperativa en Arte y Comunicación Voces</strong></span></li><li><span class="NewsTitle" ><a href="http://radiovoces877.blogspot.com/2016/09/juicio-por-el-femicidio-de-romina-rios_20.html" target="_blank">Juicio por el Femicidio de Romina Ríos  Día Seis (*)</a></span><span class="NewsFooter">Martes, 20 Septiembre 2016 04:22<br /><strong>Cooperativa en Arte y Comunicación Voces</strong></span></li><li><span class="NewsTitle" ><a href="http://radiovoces877.blogspot.com/2016/09/en-un-estado-machista-la-tipificacion.html" target="_blank">En un Estado machista, la tipificación de Femicidio sigue siendo una deuda</a></span><span class="NewsFooter">Lunes, 12 Septiembre 2016 13:30<br /><strong>Cooperativa en Arte y Comunicación Voces</strong></span></li></ul>
</div>

<script type="text/javascript">
var MyRSSReaderTicker90 = new Ticker("MyRSSReaderTicker90",{speed:(2*1000),delay:(4*1000),direction:"vertical"});$('MyRSSReaderTicker90').addEvent('mouseenter', function() {MyRSSReaderTicker90.pause();});
$('MyRSSReaderTicker90').addEvent('mouseleave', function() {MyRSSReaderTicker90.resume();});
</script>

<script type="text/javascript">MyRSSReaderScrollingNewsChecker90 = new MyRSSReaderScrollingNewsChecker();MyRSSReaderScrollingNewsChecker90.RSSList = [8,11,20];MyRSSReaderScrollingNewsChecker90.RootPath = "https://rnma.org.ar/";MyRSSReaderScrollingNewsChecker90.MaxFeeds = 10;MyRSSReaderScrollingNewsChecker90.MaxErrors = 3;MyRSSReaderScrollingNewsChecker90.CallbackCheckFunc = function() { MyRSSReaderScrollingNewsChecker90.CheckNextRSSFeeds(); };MyRSSReaderScrollingNewsChecker90.CheckRSSFeeds();</script>						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box_nada">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<a class="twitter-timeline" href="https://twitter.com/search?q=lang%3Aes+from%3Acontrapuntotuc+OR+from%3Acolectivaradio+OR++rnma++OR+from%3ARedEco_ar+OR+from%3Aradiosemilla+OR+from%3Acpr_ceppas+OR+from%3Amculturalhli+OR+from%3Acbaindymedia+OR+from%3Aantenanegratv+OR+from%3ARed__Accion+OR+from%3ARadioLaNegra+OR+from%3Ajuicioalafumiga+OR+from%3Azumbalaturba+OR+from%3APrensaUAC+OR+from%3ARadioCheGuevara+OR+from%3ALaretaguardia+OR+from%3AIndyRosario+OR+CerroNegro" data-widget-id="354977123934552068">Tweets sobre "lang:es from:contrapuntotuc OR from:colectivaradio OR rnma OR from:RedEco_ar OR from:radiosemilla OR from:cpr_ceppas OR from:mculturalhli OR from:cbaindymedia OR from:antenanegratv OR from:Red__Accion OR from:RadioLaNegra OR from:juicioalafumiga OR from:zumbalaturba OR from:PrensaUAC OR from:RadioCheGuevara OR from:Laretaguardia OR from:IndyRosario OR from:RNMA_Arg"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- END: Custom advanced (www.jtricks.com) -->
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">RNMA </span> Stat</h3>
						</div>
												<dl class="stats-module">
	<dt>Visitas del artículo</dt>
	<dd>6368618</dd>
</dl>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                                      <div id="s5_right_bottom_wrap" class="s5_float_left" style="width:458px">
                	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">RNMA </span> tube</h3>
						</div>
												

<div class="custom"  >
	<p style="text-align: center;"><iframe width="400" height="225" src="https://www.youtube.com/embed/a9bVHr0m46c?list=UUWHCOfyUJRBNiBlmZLhwgiA" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">RNMA </span> Links</h3>
						</div>
												<ul class="weblinks">
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=9:anred" target="_blank" rel="nofollow">ANRed</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=39:antena-negra-tv" target="_blank" rel="nofollow">Antena Negra TV (click para entrar a página principall)</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=10:cpr-centro-de-producciones-radiofnicas" target="_blank" rel="nofollow">CPR - Centro de Producciones Radiofónicas</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=50:dtl" target="_blank" rel="nofollow">DTL!</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=49:gen-tv" target="_blank" rel="nofollow">Gen TV</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=47:giramundo-tv" target="_blank" rel="nofollow">Giramundo TV</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=84:radio-la-bulla" target="_blank" rel="nofollow">Radio la Bulla </a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=12:la-colectiva-radio" target="_blank" rel="nofollow">La Colectiva Radio, FM 102.5</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=76:radiosemilla" target="_blank" rel="nofollow">Radio Semilla, FM 106.5</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=45:la-retaguardia" target="_blank" rel="nofollow">La Retaguardia</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=52:pauelos-en-rebelda" target="_blank" rel="nofollow">Pañuelos en Rebeldía</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=55:programa-otras-voces-otras-propuestas" target="_blank" rel="nofollow">programa Otras Voces... Otras Propuestas</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=80:radio-roja" target="_blank" rel="nofollow">Radio Roja 90.1</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=46:radio-el-algarrobo" target="_blank" rel="nofollow">Radio El Algarrobo</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=63:radio-la-caterva" target="_blank" rel="nofollow">Radio La Caterva</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=40:radio-la-negra" target="_blank" rel="nofollow">Radio La Negra</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=60:radio-libre" target="_blank" rel="nofollow">Radio Libre</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=41:radio-voces" target="_blank" rel="nofollow">Radio Voces 87.7</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=8:red-eco-alternativo" target="_blank" rel="nofollow">Red Eco Alternativo</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=65:radionauta" target="_blank" rel="nofollow">Radionauta FM106.3 - La Plata</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=66:zumba" target="_blank" rel="nofollow">Radio Zumba la Turba - FM 99.5</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=69:la-colmena" target="_blank" rel="nofollow">FM La Colmena,107.9</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=70:cheguevara" target="_blank" rel="nofollow">Radio Popular Che Guevara, FM 100.3</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=72:elzumbido" target="_blank" rel="nofollow">El Zumbido</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=73:fmlatusca" target="_blank" rel="nofollow">FM La Tusca, 96.5</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=74:fmfortaleza" target="_blank" rel="nofollow">FM La Fortaleza, 106.5</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=77:agencia-para-la-libertad" target="_blank" rel="nofollow">Agencia Para la Libertad</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=78:chebarracas" target="_blank" rel="nofollow">Che Barracas FM 99.7</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=79:mpn" target="_blank" rel="nofollow">Mucho Palo Noticias</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=81:ecos-cordoba" target="_blank" rel="nofollow">Ecos Córdoba</a>	
	</li>
<li>
	<a href="/component/weblinks/?task=weblink.go&amp;catid=178:linksrnma&amp;id=85:radio-pueblo" target="_blank" rel="nofollow">Radio Pueblo 90.1</a>	
	</li>
</ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">RNMA </span> Visitas</h3>
						</div>
												
			<p>Hay 104&#160;invitados y ningún miembro en línea</p>

						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                      </div>
          </div>
                <!-- End Right column -->  
      </div>
      </div>
      <!-- End columns wrap -->  
      
    <!-- Below Columns Wrap -->  
          <!-- End Below Columns Wrap -->        
      
      
    </div>
    </div>
    </div>
      <!-- End Center area -->  
  
  
  <!-- Bottom Row1 -->  
      <!-- End Bottom Row1 -->  
    
    
  <!-- Bottom Row2 -->  
      <!-- End Bottom Row2 -->
  
  
  
  <!-- Bottom Row3 -->  
      <!-- End Bottom Row3 -->
  
  
  <!-- Footer Area -->
    <div id="s5_footer_area1">
    <div id="s5_footer_area2">
    <div id="s5_footer_area_inner" class="s5_wrap">
    <div id="s5_footer_area_inner2">
    
              <div id="s5_footer">
          <span class="footerc">
Copyleft (&#596;)&nbsp;.  .
Alojado en <a href="http://www.codigosur.org/" class="footerc" title="C&oacute;digo Sur - Hosting Solidario" target="blank">C&oacute;digo Sur</a> - Dise&ntilde;ado sobre <a href="http://www.shape5.com/" class="footerc" title="Shape5.com" target="blank">Shape5.com</a>
</span>
        </div>
            
              <div id="s5_bottom_menu_wrap">
          		<div class="moduletable_menu">
			
<ul class="menu">
<li class="item-240"><a href="/buscar" >Buscar</a></li><li class="item-241"><a href="/mapa" >Mapa del Sitio</a></li><li class="item-242"><a href="/quienes" >Quienes Somos</a></li><li class="item-243"><a href="/enlaces" >Enlaces</a></li><li class="item-393"><a href="/destacados" >Destacados</a></li></ul>
		</div>
	
        </div>  
            <div style="clear:both; height:0px"></div>
      
    </div>
    </div>
    </div>
    </div>
  <!-- End Footer Area -->
  
  <!-- Bottom Vertex Calls -->
  <!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<!-- Start compression if enabled -->	
	<div id="s5_scroll_wrap" class="s5_wrap">
<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<div id="s5_scrolltopvar">
<a href="/" class="s5_scrolltotop"></a>
</div>		</div>
<script type="text/javascript">//<![CDATA[
var s5_lazyload = "all";
//]]></script>
<script type="text/javascript" language="javascript" src="/"></script>
<script type="text/javascript">//<![CDATA[
var s5_resize_columns = "main";
var s5_resize_columns_delay = "500";
var s5_resize_columns_small_tablets = "single";
//]]></script>
<script type="text/javascript" language="javascript" src="/"></script>
<!-- Additional scripts to load just before closing body tag -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5642172-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Info Slide script - JS and CSS called in header -->
<!-- File compression. Needs to be called last on this file -->
 
			<script type='text/javascript' src='https://rnma.org.ar/templates/shape5_vertex/cache/bottom_compression_js.php' > </script>
 
		<link rel='stylesheet' href='https://rnma.org.ar/templates/shape5_vertex/cache/bottom_compression_css.php' type='text/css' />
		 	
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->	
	<div id="s5_responsive_mobile_bottom_bar_outer" style="display:none">
	<div id="s5_responsive_mobile_bottom_bar" class="s5_responsive_mobile_bar_light">
		<!-- Call mobile links if links are enabled and cookie is currently set to mobile -->	
					<div id="s5_responsive_switch_mobile">
				<a id="s5_responsive_switch" href="/?s5_responsive_switch_srnmaorgar=0">Version PC</a>
			</div>
		
					<div id="s5_responsive_mobile_scroll">
				<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
			</div>
				<div style="clear:both;height:0px"></div>
	</div>
	</div>

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->	
  
  <a title="rnma.org.ar" href="https://www.rnma.org.ar" target="blank" id="s5_shape5_logo"></a>
  
  
  
<!-- End pc version -->  

</body>
</html>